---
title: "威硕VRP125 WiFi中继器是一款双频11AC 2T2R 1200Mbps无线范围扩展器,支持mesh,路由器,中继器模式,外置高增益天线"
description: "威硕VRP125 WiFi 中继器是一款双频11AC 2T2R 1200Mbps 无线范围扩展器,支持 mesh,路由器,中继器模式,外置高增益天线"
url: "https://lte4grouter.com/zh/%E6%97%A0%E7%BA%BF%E8%A6%86%E7%9B%96/wifi5%E4%B8%AD%E7%BB%A7%E5%99%A8/wifi%E4%B8%AD%E7%BB%A7%E5%99%A811ac-2t2r-1200mbps%E5%8F%8C%E9%A2%91%E6%97%A0%E7%BA%BF%E8%8C%83%E5%9B%B4%E6%89%A9%E5%B1%95%E5%99%A8-vrp125"
date: "2026-11-05T21:49:43+00:00"
language: "zh-CN"
---

## Breadcrumbs

[Home](https://lte4grouter.com/zh/) > [无线覆盖](https://lte4grouter.com/zh/无线覆盖) > [WiFi5中继器](https://lte4grouter.com/zh/无线覆盖/wifi5中继器) > WiFi 中继器 11AC 2T2R 1200Mbps 双频无线范围扩展器 VRP125

## WiFi 中继器 11AC 2T2R 1200Mbps 双频无线范围扩展器 VRP125

Share:

- [WiFi中继器1200M](https://lte4grouter.com/zh/component/tags/tag/wifi中继器1200mbps)
- [无线网络范围扩展器1200M](https://lte4grouter.com/zh/component/tags/tag/无线网络范围扩展器1200mbps)
- [WiFi中继器瑞昱方案](https://lte4grouter.com/zh/component/tags/tag/wifi中继器瑞昱方案)
- [WiFi范围扩展器瑞昱方案](https://lte4grouter.com/zh/component/tags/tag/wifi范围扩展器瑞昱方案)
- [范围扩展器1200M](https://lte4grouter.com/zh/component/tags/tag/范围扩展器1200m)
- [无线范围扩展器1200M](https://lte4grouter.com/zh/component/tags/tag/无线范围扩展器1200mbps)
- [11AC WiFi中继器](https://lte4grouter.com/zh/component/tags/tag/11ac-wifi中继器)
- [带mesh功能的WiFi中继器](https://lte4grouter.com/zh/component/tags/tag/带mesh功能的wifi中继器)

威硕 VRP125 WiFi 中继器是一款双频 11AC 2T2R 1200Mbps 无线范围扩展器，可轻松增加无线网络的 WiFi 信号覆盖范围，在多房间或多楼层的家庭中实现更好的 WiFi 连接。该 Wi-Fi 范围扩展器内置 110~240v 转 DC 电源适配器，可直接插入电源插座，方便使用。

802.11ac 时尚 WiFi 中继器还可用作路由器。无线范围扩展器的 Web GUI 配置简单。WiFi 扩展器的电源开关方便在必要时开关机。

802.11ac WiFi 中继器还支持 mesh 模式，这样你就可以用它来组建一个 mesh 网络，实现无缝无线连接。

这款双频 WiFi 中继器主要用于在工厂、社区、街道、家庭等大面积区域提供免费 WiFi 服务。例如，普通的增强器最多可扩展 50~100 米的距离。WiFi 扩展器同时支持 2.4G 和 5G WiFi 网络连接，可支持高达 1200M 的 2.4G 或 5G 传输速度。它拥有 2dBi 天线，可提供更好的无线性能、传输速率和稳定性，其信道选择功能可自动避免信道冲突。

### 产品特点

*滑动开关：可转换工作模式： 中继器、路由器、mesh
*双频：2.4GHz 和 5GHz
*支持 Web GUI 管理和 TFTP 升级
*信号指示器有助于找到合适的位置放置增程器
*范围扩展器模式可将无线信号完美地增强到以前无法到达或难以布线的区域
*紧凑的壁挂式设计使其易于部署和灵活移动
*提供 10/100Mbps 自动协商以太网端口。
*WPS 按钮可让用户立即进行智能设置
*提供 3 种工作模式： 中继器模式、路由器模式和 mesh 模式
*加密： 64/128 位 WEP；WPA/WPA2
*简易安装助手提供快速无忧的安装。
*无线局域网接入点/客户端符合 IEEE 802.11ac/n/g/b。

### 技术规格:

| Hardware Parameters |
| --- |
| Chipset | RTL8197FH-VG4-cg +8812FR |
| CPU Frequency | Single core 1GHz |
| Memory | 64MB 16-bit DDR2 SDRAM |
| Flash | 8MB |
| WiFi | 2T2R 2.4GHz 802.11b/g/n, 300Mbps |
| 2T2R 5.8GHz 802.11AC, 867Mbps |
| Interface | 1*RJ45 10M/100M Ethernet Interfaces |
| 1*WPS/Reset Button |
| 1*Slide Switch for 3 Working Modes Selection(Router/AP/Repeater) |
| 1*Input 100-240V~50/60Hz |
| WiFi Antenna | 2*3dBi External 2.4G Antenna |
| 2*3dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11b/g/n/ac |
| 11N: 2.4~2.4835GHz |
| 11AC: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channel Options |
| Modulation Schemes | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HT20: Up to 144 Mbps |
| HT40: Up to 300 Mbps |
| VHT80: Up to 867Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding (Virtual Server) |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Web GUI |
| Wireless Site Survey |
| Wireless ACL |
| WPS |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| 802.11q vLAN |
| Ping Diagnostics and TraceRoute Diagnostics |
| Router/AP/Repeater Modes |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
